<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Marmato: la disputa por el oro y el territorio - Agencia IPC</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="//www.ipc.org.co/agenciadeprensa/xmlrpc.php" />
    <meta property="og:image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault2.jpg" /><meta name="author" content="Administrator">
<link rel="icon" type="image/png" href="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/10/favicon-5.png">
<!-- This site is optimized with the Yoast SEO plugin v3.0.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/" />
<link rel="publisher" href="//plus.google.com/+IPCoficial"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marmato: la disputa por el oro y el territorio - Agencia IPC" />
<meta property="og:description" content="Las imágenes y los protagonistas cuentan cómo los marmateños han resistido frente a las maniobras de empresas multinacionales mineras que se han empeñado en trasladar la cabecera municipal a un lugar donde el tejido social y el significado del territorio se rompe completamente. La población ha utilizado distintos mecanismos de resistencia que van desde la" />
<meta property="og:url" content="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/" />
<meta property="og:site_name" content="Agencia de Prensa IPC" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Agencia-de-Prensa-IPC/196599203687383" />
<meta property="article:tag" content="marmato" />
<meta property="article:tag" content="medio ambiente" />
<meta property="article:tag" content="mineria" />
<meta property="article:tag" content="oro" />
<meta property="article:tag" content="territorio" />
<meta property="article:section" content="Videos" />
<meta property="article:published_time" content="2017-02-23T20:26:26+00:00" />
<meta property="og:image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault2.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Las imágenes y los protagonistas cuentan cómo los marmateños han resistido frente a las maniobras de empresas multinacionales mineras que se han empeñado en trasladar la cabecera municipal a un lugar donde el tejido social y el significado del territorio se rompe completamente. La población ha utilizado distintos mecanismos de resistencia que van desde la "/>
<meta name="twitter:title" content="Marmato: la disputa por el oro y el territorio - Agencia IPC"/>
<meta name="twitter:site" content="@ipcoficial"/>
<meta name="twitter:image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault2.jpg"/>
<meta name="twitter:creator" content="@ipcoficial"/>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Agencia de Prensa IPC &raquo; Feed" href="//www.ipc.org.co/agenciadeprensa/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Prensa IPC &raquo; RSS de los comentarios" href="//www.ipc.org.co/agenciadeprensa/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agencia de Prensa IPC &raquo; Marmato: la disputa por el oro y el territorio RSS de los comentarios" href="//www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='//fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/style.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.2' type='text/css' media='all' />
<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.ipc.org.co/agenciadeprensa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.ipc.org.co/agenciadeprensa/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.8" />
<link rel='shortlink' href='//wp.me/p6ZuQq-1ZF' />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '0f537eff6d';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.ipc.org.co/agenciadeprensa/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.ipc.org.co/agenciadeprensa/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="//www.ipc.org.co/agenciadeprensa/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.2";
var td_get_template_directory_uri="http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/themes\/newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#03825e";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33614851-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-7667 single-format-video marmato-la-disputa-por-el-oro-y-el-territorio single_template_9 wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class=""><li id="menu-item-2870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-2870"><a href="http://www.ipc.org.co/agenciadeprensa/">Inicio</a></li>
<li id="menu-item-2822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2822"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/democracia/">Democracia</a></li>
<li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/desarrollo/">Desarrollo</a></li>
<li id="menu-item-2826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2826"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/escuela-y-joven/">Escuela y Joven</a></li>
<li id="menu-item-2829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2829"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/rincon-latino/">Rincón Latino</a></li>
<li id="menu-item-2966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2966"><a href="http://www.ipc.org.co/">Portal</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/Agencia-de-Prensa-IPC/196599203687383" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/people/agenciaipc/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+IPCoficial" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prensa@ipc.org.co" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ipcoficial" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCqqG3e7swXTh0k3Koi7MZnw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Sábado, febrero 25, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">Ingresar</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">¡Bienvenido! Ingresa en tu cuenta</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="tu nombre de usuario" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="tu contraseña" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recupera tu contraseña</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="tu correo electrónico" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi pase">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-menu-superior" class="top-header-menu"><li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-3029"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/videos/">Videos</a></li>
<li id="menu-item-2989" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2989"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/envie-su-nota/">Envíe su nota</a></li>
<li id="menu-item-2967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2967"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/contacto/">Contacto</a></li>
</ul></div></div>

    </div>

         </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/">
        <img class="td-retina-data" data-retina="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/10/logo-ipc-retina.png" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/08/Logo-Nuevo-Agencia-1.jpg" alt="Agencia de Prensa IPC" title="Agencia de Prensa IPC"/>
    </a>
    <meta itemprop="name" content="Agencia de Prensa IPC">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="http://www.ipc.org.co/index"><img src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/IPC-35-Horizontal.png"/></a></div>
</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a itemprop="url" class="td-mobile-logo td-sticky-mobile" href="http://www.ipc.org.co/agenciadeprensa/">
			<img class="td-retina-data" data-retina="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/10/logo-IPC-agencia-de-prensa-280x52-retina.png" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/10/logo-IPC-agencia-de-prensa-140x26.png" alt="Agencia de Prensa IPC" title="Agencia de Prensa IPC"/>
		</a>
		<meta itemprop="name" content="Agencia de Prensa IPC">
			<a itemprop="url" class="td-header-logo td-sticky-mobile" href="http://www.ipc.org.co/agenciadeprensa/">
			<img class="td-retina-data" data-retina="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/10/logo-ipc-retina.png" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/08/Logo-Nuevo-Agencia-1.jpg" alt="Agencia de Prensa IPC" title="Agencia de Prensa IPC"/>
		</a>
		<meta itemprop="name" content="Agencia de Prensa IPC">
	    </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-2870"><a href="http://www.ipc.org.co/agenciadeprensa/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2822"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/">Derechos Humanos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2823"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/democracia/">Democracia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2824"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/desarrollo/">Desarrollo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2826"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/escuela-y-joven/">Escuela y Joven</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2829"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/rincon-latino/">Rincón Latino</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2966"><a href="http://www.ipc.org.co/">Portal</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="//www.ipc.org.co/agenciadeprensa/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-7667" class="td-post-template-9 post-7667 post type-post status-publish format-video has-post-thumbnail hentry category-videos tag-marmato tag-medio-ambiente tag-mineria tag-oro tag-territorio post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
    <div class="td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Videos" class="entry-crumb" itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/category/videos/"><span itemprop="title">Videos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Marmato: la disputa por el oro y el territorio"><meta itemprop="url" content = "http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/">Marmato: la disputa por el oro y el territorio</span></div></div>
        <div class="td-post-featured-video">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="http://www.youtube.com/embed/z5x8iAXAul0?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                    <div class="td-post-header">

        <ul class="td-category"><li class="entry-category"><a  href="http://www.ipc.org.co/agenciadeprensa/index.php/category/videos/">Videos</a></li></ul>
        <header class="td-post-title">
            <h1 class="entry-title">Marmato: la disputa por el oro y el territorio</h1>

            

            <div class="td-module-meta-info">
                <div class="td-post-author-name">Por <a itemprop="author" href="http://www.ipc.org.co/agenciadeprensa/index.php/author/admin/">Administrator</a> - </div>                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-23T20:26:26+00:00" >23 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                <div class="td-post-comments"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/#comments"><i class="td-icon-comments"></i>0</a></div>                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7667">39</span></div>            </div>
        </header>


    </div>

    <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2017%2F02%2F23%2Fmarmato-la-disputa-por-el-oro-y-el-territorio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marmato%3A+la+disputa+por+el+oro+y+el+territorio&url=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2017%2F02%2F23%2Fmarmato-la-disputa-por-el-oro-y-el-territorio%2F&via=ipcoficial"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/&amp;media=http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault2.jpg&description=Marmato%3A+la+disputa+por+el+oro+y+el+territorio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marmato%3A+la+disputa+por+el+oro+y+el+territorio - http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2017%2F02%2F23%2Fmarmato-la-disputa-por-el-oro-y-el-territorio%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/" data-text="Marmato: la disputa por el oro y el territorio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

    <div class="td-post-content">

        <p style="text-align: justify;">Las imágenes y los protagonistas cuentan cómo los marmateños han resistido frente a las maniobras de empresas multinacionales mineras que se han empeñado en trasladar la cabecera municipal a un lugar donde el tejido social y el significado del territorio se rompe completamente. La población ha utilizado distintos mecanismos de resistencia que van desde la reivindicación de sus raíces culturales hasta las vías de hecho.</p>
<p>Producto de la investigación &#8220;La minería en Marmato: una mirada a los procesos sociales, las percepciones y las representaciones de sus habitantes&#8221;.</p>
<p><strong>Semillero Derechos Sociales y Asuntos Públicos &#8211; UdeA</strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
            <div class="td-post-source-via "><div class="td-post-small-box"><span>Vía</span><a rel="nofollow" href="http://www.ipc.org.co/agenciadeprensa">Agencia de Prensa IPC</a></div><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.youtube.com/channel/UCj52AAjI2IR1QR3DViJ-BFA">Semillero Derechos Sociales y Asuntos Públicos - UdeA</a></div></div>            <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/marmato/">marmato</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/medio-ambiente/">medio ambiente</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/mineria/">mineria</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/oro/">oro</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/territorio/">territorio</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2017%2F02%2F23%2Fmarmato-la-disputa-por-el-oro-y-el-territorio%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marmato%3A+la+disputa+por+el+oro+y+el+territorio&url=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2017%2F02%2F23%2Fmarmato-la-disputa-por-el-oro-y-el-territorio%2F&via=ipcoficial"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/&amp;media=http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault2.jpg&description=Marmato%3A+la+disputa+por+el+oro+y+el+territorio" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marmato%3A+la+disputa+por+el+oro+y+el+territorio - http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2017%2F02%2F23%2Fmarmato-la-disputa-por-el-oro-y-el-territorio%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/" data-text="Marmato: la disputa por el oro y el territorio" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/17/7663/">En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a itemprop="author" href="http://www.ipc.org.co/agenciadeprensa/index.php/author/admin/"><img src="//0.gravatar.com/avatar/0fd88aa91a4681c2c588891f9cfdd103?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://www.ipc.org.co/agenciadeprensa/index.php/author/admin/">Administrator</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>        <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2017-02-23T20:26:26+00:00"><meta itemprop="headline " content="Marmato: la disputa por el oro y el territorio"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>    </footer>

    <script>var block_td_uid_1_58b0cf9a8ae2f = new tdBlock();
block_td_uid_1_58b0cf9a8ae2f.id = "td_uid_1_58b0cf9a8ae2f";
block_td_uid_1_58b0cf9a8ae2f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_58b0cf9a8ae2f_rand","td_column_number":3,"live_filter_cur_post_id":7667,"live_filter_cur_post_author":"10"}';
block_td_uid_1_58b0cf9a8ae2f.td_column_number = "3";
block_td_uid_1_58b0cf9a8ae2f.block_type = "td_block_related_posts";
block_td_uid_1_58b0cf9a8ae2f.post_count = "3";
block_td_uid_1_58b0cf9a8ae2f.found_posts = "48";
block_td_uid_1_58b0cf9a8ae2f.header_color = "";
block_td_uid_1_58b0cf9a8ae2f.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b0cf9a8ae2f.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_1_58b0cf9a8ae2f);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_58b0cf9a8ae2f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_58b0cf9a8de82" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_58b0cf9a8ae2f" href="#">Artículo relacionados</a><a id="td_uid_3_58b0cf9a8dec7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_58b0cf9a8ae2f" href="#">Más del autor</a></h4><div id=td_uid_1_58b0cf9a8ae2f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/17/7663/" rel="bookmark" title="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault1-218x150.jpg" alt="" title="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/17/7663/" rel="bookmark" title="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz">En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/14/mariscal-14-anos-despues-nominado-a-los-premios-india-catalina/" rel="bookmark" title="&#8220;Mariscal 14 años después&#8221;, nominado a los premios India Catalina"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault-218x150.jpg" alt="" title="&#8220;Mariscal 14 años después&#8221;, nominado a los premios India Catalina"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/14/mariscal-14-anos-despues-nominado-a-los-premios-india-catalina/" rel="bookmark" title="&#8220;Mariscal 14 años después&#8221;, nominado a los premios India Catalina">&#8220;Mariscal 14 años después&#8221;, nominado a los premios India Catalina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/09/29/entrevista-victoria-sandino/" rel="bookmark" title="Entrevista a Victoria Sandino"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/09/maxresdefault42-218x150.jpg" alt="" title="Entrevista a Victoria Sandino"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/videos/" class="td-post-category">Videos</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/09/29/entrevista-victoria-sandino/" rel="bookmark" title="Entrevista a Victoria Sandino">Entrevista a Victoria Sandino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b0cf9a8ae2f" data-td_block_id="td_uid_1_58b0cf9a8ae2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58b0cf9a8ae2f" data-td_block_id="td_uid_1_58b0cf9a8ae2f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>No hay comentarios</span></h4>
            </div>

            						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="//www.ipc.org.co/agenciadeprensa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e33f51f614" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>					</form>
							</div><!-- #respond -->
			    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget jetpack_subscription_widget"><div class="block-title"><span>Suscríbete al blog por correo electrónico</span></div>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Introduce tu correo electrónico para suscribirte a este blog y recibir notificaciones de nuevas entradas.</p>
</div><p>Únete a otros 63 suscriptores </p>
					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Dirección de email						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Dirección de email" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Suscribir" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// Creates placeholders for IE
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.getElementById( 'jetpack-subscribe-label' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Anuncios -</span><div class="td-all-devices"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/12/12/7446/"><img src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/12/Portada-Boletin-19-Observatorio.png"/></a></div></div>
<style scoped>
.td_uid_4_58b0cf9a94033_rand .td_module_wrap:hover .entry-title a,
            .td_uid_4_58b0cf9a94033_rand a.td-pulldown-filter-link:hover,
            .td_uid_4_58b0cf9a94033_rand .td-subcat-item a:hover,
            .td_uid_4_58b0cf9a94033_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_4_58b0cf9a94033_rand .td_quote_on_blocks {
                color: #1360AE;
            }

            .td_uid_4_58b0cf9a94033_rand .td-next-prev-wrap a:hover,
            .td_uid_4_58b0cf9a94033_rand .td-load-more-wrap a:hover {
                background-color: #1360AE;
                border-color: #1360AE;
            }
            .td_uid_4_58b0cf9a94033_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_4_58b0cf9a94033_rand .td-post-category:hover {
                background-color: #1360AE;
            }

            .td_uid_4_58b0cf9a94033_rand .block-title span,
            .td_uid_4_58b0cf9a94033_rand .td-trending-now-title,
            .td_uid_4_58b0cf9a94033_rand .block-title a,
            .td_uid_4_58b0cf9a94033_rand .td-read-more a,
            .td_uid_4_58b0cf9a94033_rand .td-weather-information:before,
            .td_uid_4_58b0cf9a94033_rand .td-weather-week:before {
                background-color: #1360AE;
            }

            .td_uid_4_58b0cf9a94033_rand .block-title {
                border-color: #1360AE;
            }

            
            .td_uid_4_58b0cf9a94033_rand .block-title span,
            .td_uid_4_58b0cf9a94033_rand .td-trending-now-title,
            .td_uid_4_58b0cf9a94033_rand .block-title a {
                color: #;
            }
</style><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_4_58b0cf9a94033_rand td-pb-border-top"><h4 class="block-title"><span>CONÉCTATE</span></h4><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,255</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/196599203687383" target="_blank">Me gusta</a></span></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">16</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/+IPCoficial" target="_blank">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,945</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/ipcoficial" target="_blank">Seguir</a></span></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">166</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/ipcoficial" target="_blank">Suscribirte</a></span></div></div> <!-- ./block -->
<style scoped>
.td_uid_5_58b0cf9a95ba1_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_58b0cf9a95ba1_rand a.td-pulldown-filter-link:hover,
            .td_uid_5_58b0cf9a95ba1_rand .td-subcat-item a:hover,
            .td_uid_5_58b0cf9a95ba1_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_5_58b0cf9a95ba1_rand .td_quote_on_blocks {
                color: #e14e42;
            }

            .td_uid_5_58b0cf9a95ba1_rand .td-next-prev-wrap a:hover,
            .td_uid_5_58b0cf9a95ba1_rand .td-load-more-wrap a:hover {
                background-color: #e14e42;
                border-color: #e14e42;
            }
            .td_uid_5_58b0cf9a95ba1_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_5_58b0cf9a95ba1_rand .td-post-category:hover {
                background-color: #e14e42;
            }

            .td_uid_5_58b0cf9a95ba1_rand .block-title span,
            .td_uid_5_58b0cf9a95ba1_rand .td-trending-now-title,
            .td_uid_5_58b0cf9a95ba1_rand .block-title a,
            .td_uid_5_58b0cf9a95ba1_rand .td-read-more a,
            .td_uid_5_58b0cf9a95ba1_rand .td-weather-information:before,
            .td_uid_5_58b0cf9a95ba1_rand .td-weather-week:before {
                background-color: #e14e42;
            }

            .td_uid_5_58b0cf9a95ba1_rand .block-title {
                border-color: #e14e42;
            }

            
            .td_uid_5_58b0cf9a95ba1_rand .block-title span,
            .td_uid_5_58b0cf9a95ba1_rand .td-trending-now-title,
            .td_uid_5_58b0cf9a95ba1_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_5_58b0cf9a95ba1 = new tdBlock();
block_td_uid_5_58b0cf9a95ba1.id = "td_uid_5_58b0cf9a95ba1";
block_td_uid_5_58b0cf9a95ba1.atts = '{"sort":"comment_count","custom_title":"LO M\u00c1S COMENTADO","limit":"4","header_color":"#e14e42","ajax_pagination":"next_prev","custom_url":"","header_text_color":"#ffffff","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_58b0cf9a95ba1_rand"}';
block_td_uid_5_58b0cf9a95ba1.td_column_number = "1";
block_td_uid_5_58b0cf9a95ba1.block_type = "td_block_15";
block_td_uid_5_58b0cf9a95ba1.post_count = "4";
block_td_uid_5_58b0cf9a95ba1.found_posts = "1460";
block_td_uid_5_58b0cf9a95ba1.header_color = "#e14e42";
block_td_uid_5_58b0cf9a95ba1.ajax_pagination_infinite_stop = "";
block_td_uid_5_58b0cf9a95ba1.max_num_pages = "365";
tdBlocksArray.push(block_td_uid_5_58b0cf9a95ba1);
</script><div class="td_block_wrap td_block_15 td_block_widget td_uid_5_58b0cf9a95ba1_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>LO MÁS COMENTADO</span></h4><div id=td_uid_5_58b0cf9a95ba1 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/08/24/iniciativa-global-de-despliegue-de-argumentos-por-el-si-al-plebiscito-por-la-paz-en-colombia/" rel="bookmark" title="Iniciativa global de despliegue de argumentos por el “Sí” al Plebiscito por la paz en Colombia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/08/maxresdefault2-218x150.jpg" alt="" title="Iniciativa global de despliegue de argumentos por el “Sí” al Plebiscito por la paz en Colombia"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/democracia/" class="td-post-category">Democracia</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/08/24/iniciativa-global-de-despliegue-de-argumentos-por-el-si-al-plebiscito-por-la-paz-en-colombia/" rel="bookmark" title="Iniciativa global de despliegue de argumentos por el “Sí” al Plebiscito por la paz en Colombia">Iniciativa global de despliegue de argumentos por el “Sí” al Plebiscito...</a></h3>
            <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2016-08-24T15:21:48+00:00"><meta itemprop="headline " content="Iniciativa global de despliegue de argumentos por el “Sí” al Plebiscito por la paz en Colombia"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/08/maxresdefault2.jpg"><meta itemprop="interactionCount" content="UserComments:23"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/10/20/alfredo-molano-hablo-sobre-las-propuestas-del-uribismo-para-renegociar-los-acuerdos/" rel="bookmark" title="Alfredo Molano habló sobre las propuestas del uribismo para renegociar los acuerdos"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/10/Molano-Medellin-218x150.jpg" alt="" title="Alfredo Molano habló sobre las propuestas del uribismo para renegociar los acuerdos"/></a></div>                <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/democracia/" class="td-post-category">Democracia</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/10/20/alfredo-molano-hablo-sobre-las-propuestas-del-uribismo-para-renegociar-los-acuerdos/" rel="bookmark" title="Alfredo Molano habló sobre las propuestas del uribismo para renegociar los acuerdos">Alfredo Molano habló sobre las propuestas del uribismo para renegociar los...</a></h3>
            <meta itemprop="author" content = "Yhoban Camilo Hernandez Cifuentes"><meta itemprop="datePublished" content="2016-10-20T15:55:33+00:00"><meta itemprop="headline " content="Alfredo Molano habló sobre las propuestas del uribismo para renegociar los acuerdos"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/10/Molano-Medellin.jpg"><meta itemprop="interactionCount" content="UserComments:10"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/07/27/la-paz-y-el-futuro-deseado/" rel="bookmark" title="La paz y el futuro deseado"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/06/22-Planton-Paz_23-06-16-218x150.jpg" alt="" title="La paz y el futuro deseado"/></a></div>                <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/07/27/la-paz-y-el-futuro-deseado/" rel="bookmark" title="La paz y el futuro deseado">La paz y el futuro deseado</a></h3>
            <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2016-07-27T20:59:24+00:00"><meta itemprop="headline " content="La paz y el futuro deseado"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/06/22-Planton-Paz_23-06-16.jpg"><meta itemprop="interactionCount" content="UserComments:4"/>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/10/24/7107/" rel="bookmark" title="Señor Gobernador, no más estrategias de guerra para Antioquia"><img width="218" height="150" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/10/Carta-Luis-Perez-Vicealcaldías-218x150.jpg" alt="" title="Señor Gobernador, no más estrategias de guerra para Antioquia"/></a></div>                <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/opinion/" class="td-post-category">Opinión</a>            </div>

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/10/24/7107/" rel="bookmark" title="Señor Gobernador, no más estrategias de guerra para Antioquia">Señor Gobernador, no más estrategias de guerra para Antioquia</a></h3>
            <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2016-10-24T14:08:29+00:00"><meta itemprop="headline " content="Señor Gobernador, no más estrategias de guerra para Antioquia"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/10/Carta-Luis-Perez-Vicealcaldías.jpg"><meta itemprop="interactionCount" content="UserComments:4"/>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58b0cf9a95ba1" data-td_block_id="td_uid_5_58b0cf9a95ba1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58b0cf9a95ba1" data-td_block_id="td_uid_5_58b0cf9a95ba1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<style scoped>
.td_uid_6_58b0cf9aa513e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_58b0cf9aa513e_rand a.td-pulldown-filter-link:hover,
            .td_uid_6_58b0cf9aa513e_rand .td-subcat-item a:hover,
            .td_uid_6_58b0cf9aa513e_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_6_58b0cf9aa513e_rand .td_quote_on_blocks {
                color: #03825e;
            }

            .td_uid_6_58b0cf9aa513e_rand .td-next-prev-wrap a:hover,
            .td_uid_6_58b0cf9aa513e_rand .td-load-more-wrap a:hover {
                background-color: #03825e;
                border-color: #03825e;
            }
            .td_uid_6_58b0cf9aa513e_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_6_58b0cf9aa513e_rand .td-post-category:hover {
                background-color: #03825e;
            }

            .td_uid_6_58b0cf9aa513e_rand .block-title span,
            .td_uid_6_58b0cf9aa513e_rand .td-trending-now-title,
            .td_uid_6_58b0cf9aa513e_rand .block-title a,
            .td_uid_6_58b0cf9aa513e_rand .td-read-more a,
            .td_uid_6_58b0cf9aa513e_rand .td-weather-information:before,
            .td_uid_6_58b0cf9aa513e_rand .td-weather-week:before {
                background-color: #03825e;
            }

            .td_uid_6_58b0cf9aa513e_rand .block-title {
                border-color: #03825e;
            }

            
            .td_uid_6_58b0cf9aa513e_rand .block-title span,
            .td_uid_6_58b0cf9aa513e_rand .td-trending-now-title,
            .td_uid_6_58b0cf9aa513e_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_6_58b0cf9aa513e = new tdBlock();
block_td_uid_6_58b0cf9aa513e.id = "td_uid_6_58b0cf9aa513e";
block_td_uid_6_58b0cf9aa513e.atts = '{"sort":"popular","custom_title":"M\u00c1S POPULARES","limit":"4","header_color":"#03825e","ajax_pagination":"load_more","custom_url":"","header_text_color":"#ffffff","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_58b0cf9aa513e_rand"}';
block_td_uid_6_58b0cf9aa513e.td_column_number = "1";
block_td_uid_6_58b0cf9aa513e.block_type = "td_block_7";
block_td_uid_6_58b0cf9aa513e.post_count = "4";
block_td_uid_6_58b0cf9aa513e.found_posts = "1460";
block_td_uid_6_58b0cf9aa513e.header_color = "#03825e";
block_td_uid_6_58b0cf9aa513e.ajax_pagination_infinite_stop = "";
block_td_uid_6_58b0cf9aa513e.max_num_pages = "365";
tdBlocksArray.push(block_td_uid_6_58b0cf9aa513e);
</script><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_58b0cf9aa513e_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MÁS POPULARES</span></h4><div id=td_uid_6_58b0cf9aa513e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2015/11/13/en-video-el-discurso-de-pepe-mujica-en-medellin/" rel="bookmark" title="En video: el discurso de Pepe Mujica en Medellín"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/11/maxresdefault6-100x70.jpg" alt="" title="En video: el discurso de Pepe Mujica en Medellín"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2015/11/13/en-video-el-discurso-de-pepe-mujica-en-medellin/" rel="bookmark" title="En video: el discurso de Pepe Mujica en Medellín">En video: el discurso de Pepe Mujica en Medellín</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-11-13T12:39:06+00:00" >13 noviembre, 2015</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Yhoban Camilo Hernandez Cifuentes"><meta itemprop="datePublished" content="2015-11-13T12:39:06+00:00"><meta itemprop="headline " content="En video: el discurso de Pepe Mujica en Medellín"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/11/maxresdefault6.jpg"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2015/11/20/la-medellin-innovadora-hoy-es-mas-desigual-y-tiene-mas-deudas/" rel="bookmark" title="La Medellín “innovadora” hoy es más desigual y tiene más deudas"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/11/Foto-Medellín-100x70.jpg" alt="" title="La Medellín “innovadora” hoy es más desigual y tiene más deudas"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2015/11/20/la-medellin-innovadora-hoy-es-mas-desigual-y-tiene-mas-deudas/" rel="bookmark" title="La Medellín “innovadora” hoy es más desigual y tiene más deudas">La Medellín “innovadora” hoy es más desigual y tiene más deudas</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-11-20T21:26:14+00:00" >20 noviembre, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Yhoban Camilo Hernandez Cifuentes"><meta itemprop="datePublished" content="2015-11-20T21:26:14+00:00"><meta itemprop="headline " content="La Medellín “innovadora” hoy es más desigual y tiene más deudas"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/11/Foto-Medellín.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2014/07/31/la-toma-de-buritica-por-parte-de-la-continental-gold-historia-de-despojo-y-acumulacion-de-tierras/" rel="bookmark" title="La toma de Buriticá por parte de la Continental Gold: historia de despojo y acumulación de tierras"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2014/07/Buritica Tabla 1-100x70.jpg" alt="" title="La toma de Buriticá por parte de la Continental Gold: historia de despojo y acumulación de tierras"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2014/07/31/la-toma-de-buritica-por-parte-de-la-continental-gold-historia-de-despojo-y-acumulacion-de-tierras/" rel="bookmark" title="La toma de Buriticá por parte de la Continental Gold: historia de despojo y acumulación de tierras">La toma de Buriticá por parte de la Continental Gold: historia...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-07-31T02:18:16+00:00" >31 julio, 2014</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2014-07-31T02:18:16+00:00"><meta itemprop="headline " content="La toma de Buriticá por parte de la Continental Gold: historia de despojo y acumulación de tierras"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2014/07/Buritica Tabla 1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2013/09/05/la-crisis-agraria-y-las-causas-del-paro-mucho-mas-profundas-que-los-tlc/" rel="bookmark" title="La crisis agraria y las causas del paro. Mucho más profundas que los  TLC"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2014/05/Paro Agrario Foto Cumbre Agraria 2014-100x70.jpg" alt="" title="La crisis agraria y las causas del paro. Mucho más profundas que los  TLC"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2013/09/05/la-crisis-agraria-y-las-causas-del-paro-mucho-mas-profundas-que-los-tlc/" rel="bookmark" title="La crisis agraria y las causas del paro. Mucho más profundas que los  TLC">La crisis agraria y las causas del paro. Mucho más profundas...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2013-09-05T01:09:46+00:00" >5 septiembre, 2013</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2013-09-05T01:09:46+00:00"><meta itemprop="headline " content="La crisis agraria y las causas del paro. Mucho más profundas que los  TLC"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2014/05/Paro Agrario Foto Cumbre Agraria 2014.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_58b0cf9aa513e" data-td_block_id="td_uid_6_58b0cf9aa513e">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    <div class="td-a-rec td-a-rec-id-footer_top "><div class="td-all-devices"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/08/09/por-la-democracia-y-la-paz-boletin-2-observatorio-dd-hh-y-paz-ipc/"><img src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/06/Portada-Boletin-Observatorio.jpg"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_7_58b0cf9aadaa7 = new tdBlock();
block_td_uid_7_58b0cf9aadaa7.id = "td_uid_7_58b0cf9aadaa7";
block_td_uid_7_58b0cf9aadaa7.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","class":"td_uid_7_58b0cf9aadaa7_rand"}';
block_td_uid_7_58b0cf9aadaa7.td_column_number = "1";
block_td_uid_7_58b0cf9aadaa7.block_type = "td_block_7";
block_td_uid_7_58b0cf9aadaa7.post_count = "3";
block_td_uid_7_58b0cf9aadaa7.found_posts = "1460";
block_td_uid_7_58b0cf9aadaa7.header_color = "";
block_td_uid_7_58b0cf9aadaa7.ajax_pagination_infinite_stop = "";
block_td_uid_7_58b0cf9aadaa7.max_num_pages = "487";
tdBlocksArray.push(block_td_uid_7_58b0cf9aadaa7);
</script><div class="td_block_wrap td_block_7 td_uid_7_58b0cf9aadaa7_rand td-pb-border-top"><h4 class="block-title"><span>RECOMENDACIONES DEL EDITOR</span></h4><div id=td_uid_7_58b0cf9aadaa7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/" rel="bookmark" title="Marmato: la disputa por el oro y el territorio"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault2-100x70.jpg" alt="" title="Marmato: la disputa por el oro y el territorio"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/" rel="bookmark" title="Marmato: la disputa por el oro y el territorio">Marmato: la disputa por el oro y el territorio</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-23T20:26:26+00:00" >23 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2017-02-23T20:26:26+00:00"><meta itemprop="headline " content="Marmato: la disputa por el oro y el territorio"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault2.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/17/7663/" rel="bookmark" title="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault1-100x70.jpg" alt="" title="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/17/7663/" rel="bookmark" title="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz">En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-17T19:55:50+00:00" >17 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2017-02-17T19:55:50+00:00"><meta itemprop="headline " content="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/15/defensores-de-dd-hh-pidieron-medidas-de-reparacion-en-proceso-contra-don-berna/" rel="bookmark" title="Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don Berna’"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/Audiencia-Reparacion-Berna-01-feb-2017-100x70.jpg" alt="" title="Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don Berna’"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/15/defensores-de-dd-hh-pidieron-medidas-de-reparacion-en-proceso-contra-don-berna/" rel="bookmark" title="Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don Berna’">Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-15T16:44:21+00:00" >15 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Yhoban Camilo Hernandez Cifuentes"><meta itemprop="datePublished" content="2017-02-15T16:44:21+00:00"><meta itemprop="headline " content="Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don Berna’"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/Audiencia-Reparacion-Berna-01-feb-2017.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_8_58b0cf9ab301d = new tdBlock();
block_td_uid_8_58b0cf9ab301d.id = "td_uid_8_58b0cf9ab301d";
block_td_uid_8_58b0cf9ab301d.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","class":"td_uid_8_58b0cf9ab301d_rand"}';
block_td_uid_8_58b0cf9ab301d.td_column_number = "1";
block_td_uid_8_58b0cf9ab301d.block_type = "td_block_7";
block_td_uid_8_58b0cf9ab301d.post_count = "3";
block_td_uid_8_58b0cf9ab301d.found_posts = "1460";
block_td_uid_8_58b0cf9ab301d.header_color = "";
block_td_uid_8_58b0cf9ab301d.ajax_pagination_infinite_stop = "";
block_td_uid_8_58b0cf9ab301d.max_num_pages = "487";
tdBlocksArray.push(block_td_uid_8_58b0cf9ab301d);
</script><div class="td_block_wrap td_block_7 td_uid_8_58b0cf9ab301d_rand td-pb-border-top"><h4 class="block-title"><span>MENSAJES POPULARES</span></h4><div id=td_uid_8_58b0cf9ab301d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2015/11/13/en-video-el-discurso-de-pepe-mujica-en-medellin/" rel="bookmark" title="En video: el discurso de Pepe Mujica en Medellín"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/11/maxresdefault6-100x70.jpg" alt="" title="En video: el discurso de Pepe Mujica en Medellín"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2015/11/13/en-video-el-discurso-de-pepe-mujica-en-medellin/" rel="bookmark" title="En video: el discurso de Pepe Mujica en Medellín">En video: el discurso de Pepe Mujica en Medellín</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-11-13T12:39:06+00:00" >13 noviembre, 2015</time><meta itemprop="interactionCount" content="UserComments:2"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Yhoban Camilo Hernandez Cifuentes"><meta itemprop="datePublished" content="2015-11-13T12:39:06+00:00"><meta itemprop="headline " content="En video: el discurso de Pepe Mujica en Medellín"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/11/maxresdefault6.jpg"><meta itemprop="interactionCount" content="UserComments:2"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2015/11/20/la-medellin-innovadora-hoy-es-mas-desigual-y-tiene-mas-deudas/" rel="bookmark" title="La Medellín “innovadora” hoy es más desigual y tiene más deudas"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/11/Foto-Medellín-100x70.jpg" alt="" title="La Medellín “innovadora” hoy es más desigual y tiene más deudas"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2015/11/20/la-medellin-innovadora-hoy-es-mas-desigual-y-tiene-mas-deudas/" rel="bookmark" title="La Medellín “innovadora” hoy es más desigual y tiene más deudas">La Medellín “innovadora” hoy es más desigual y tiene más deudas</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2015-11-20T21:26:14+00:00" >20 noviembre, 2015</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Yhoban Camilo Hernandez Cifuentes"><meta itemprop="datePublished" content="2015-11-20T21:26:14+00:00"><meta itemprop="headline " content="La Medellín “innovadora” hoy es más desigual y tiene más deudas"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/11/Foto-Medellín.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2014/07/31/la-toma-de-buritica-por-parte-de-la-continental-gold-historia-de-despojo-y-acumulacion-de-tierras/" rel="bookmark" title="La toma de Buriticá por parte de la Continental Gold: historia de despojo y acumulación de tierras"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2014/07/Buritica Tabla 1-100x70.jpg" alt="" title="La toma de Buriticá por parte de la Continental Gold: historia de despojo y acumulación de tierras"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2014/07/31/la-toma-de-buritica-por-parte-de-la-continental-gold-historia-de-despojo-y-acumulacion-de-tierras/" rel="bookmark" title="La toma de Buriticá por parte de la Continental Gold: historia de despojo y acumulación de tierras">La toma de Buriticá por parte de la Continental Gold: historia...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2014-07-31T02:18:16+00:00" >31 julio, 2014</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2014-07-31T02:18:16+00:00"><meta itemprop="headline " content="La toma de Buriticá por parte de la Continental Gold: historia de despojo y acumulación de tierras"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2014/07/Buritica Tabla 1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_9_58b0cf9ab8c9e_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/">Derechos Humanos<span class="td-cat-no">547</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/democracia/">Democracia<span class="td-cat-no">330</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/desarrollo/">Desarrollo<span class="td-cat-no">102</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/noticias/">Noticias<span class="td-cat-no">84</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/informes-especiales/">Informes Especiales<span class="td-cat-no">78</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/produccion-academica/">Producción Académica<span class="td-cat-no">77</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/rincon-latino/">Rincón Latino<span class="td-cat-no">74</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/escuela-y-joven/">Escuela y Joven<span class="td-cat-no">67</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/opinion/">Opinión<span class="td-cat-no">60</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.ipc.org.co/agenciadeprensa/"><img class="td-retina-data" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/10/logo-ipc-nuevo-blanco-sin-sombra.png" data-retina="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2015/10/logo-ipc-nuevo-blanco-retina.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><strong>La Agencia de Prensa IPC</strong>  se dedica al periodismo de investigación y análisis para la promoción de los derechos humanos, la democracia y la paz.<div class="footer-email-wrap">Contáctanos: <a href="mailto:prensa@ipc.org.co">prensa@ipc.org.co</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/pages/Agencia-de-Prensa-IPC/196599203687383" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/people/agenciaipc/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/+IPCoficial" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="mailto:prensa@ipc.org.co" title="Mail"><i class="td-icon-font td-icon-mail-1"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/ipcoficial" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCqqG3e7swXTh0k3Koi7MZnw" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-2628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-2628"><a href="#">Disclaimer</a></li>
<li id="menu-item-2629" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2629"><a href="#">Privacy</a></li>
<li id="menu-item-2630" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2630"><a href="#">Advertisement</a></li>
<li id="menu-item-2631" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2631"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2015 - Agencia de Prensa IPC                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/17/7663/" rel="bookmark" title="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault1-100x70.jpg" alt="" title="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz"/><span class="td-video-play-ico td-video-small"><img width="20" class="td-retina" src="//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/17/7663/" rel="bookmark" title="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz">En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-17T19:55:50+00:00" >17 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Administrator"><meta itemprop="datePublished" content="2017-02-17T19:55:50+00:00"><meta itemprop="headline " content="En video: III Encuentro de Pensamiento Latinoamericano: tierra, memoria y paz"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/maxresdefault1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/15/defensores-de-dd-hh-pidieron-medidas-de-reparacion-en-proceso-contra-don-berna/" rel="bookmark" title="Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don Berna’"><img width="100" height="70" itemprop="image" class="entry-thumb" src="//www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/Audiencia-Reparacion-Berna-01-feb-2017-100x70.jpg" alt="" title="Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don Berna’"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/15/defensores-de-dd-hh-pidieron-medidas-de-reparacion-en-proceso-contra-don-berna/" rel="bookmark" title="Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don Berna’">Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-15T16:44:21+00:00" >15 febrero, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "Yhoban Camilo Hernandez Cifuentes"><meta itemprop="datePublished" content="2017-02-15T16:44:21+00:00"><meta itemprop="headline " content="Defensores de DD.HH. pidieron medidas de reparación en proceso contra ‘Don Berna’"><meta itemprop="image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2017/02/Audiencia-Reparacion-Berna-01-feb-2017.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.2

        uid: 58b0cf9ac481d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.vinculos li {
    line-height: 20px !important;
    margin-bottom: 5px;
}

.sf-menu > li > a {
    padding: 0 10px;
}

.td-post-sub-title {
    font-weight: 500;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-wrap .td-header-main-menu {
    background-color: #7eb356 !important;
}
}
</style>

<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/js/tagdiv_theme.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='//www.ipc.org.co/agenciadeprensa/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[7667]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='//stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.2',blog:'103314594',post:'7667',tz:'0',srv:'www.ipc.org.co'} ]);
	_stq.push([ 'clickTrackerInit', '103314594', '7667' ]);
</script>

</body>
</html>
<!-- ZenCache file path: /cache/zencache/cache/http/www-ipc-org-co/agenciadeprensa/index-php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio.html -->
<!-- ZenCache file built for (http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/) in 1.10337 seconds, on: Feb 25th, 2017 @ 12:28 am UTC. -->
<!-- This ZenCache file will auto-expire (and be rebuilt) on: Mar 4th, 2017 @ 12:28 am UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- ZenCache fully functional :-) Cache file served for (http://www.ipc.org.co/agenciadeprensa/index.php/2017/02/23/marmato-la-disputa-por-el-oro-y-el-territorio/) in 0.00135 seconds, on: Feb 25th, 2017 @ 1:16 am UTC. -->