<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="http://www.ipc.org.co/agenciadeprensa/wp-content/cache/breeze-minification/css/breeze_d2a3d7bcffce6d55e01b1020fa0d1739.css" rel="stylesheet" /><style type="text/css" media="screen">.vinculos li{line-height:20px !important;margin-bottom:5px}.sf-menu>li>a{padding:0 10px}.td-post-sub-title{font-weight:500}@media(min-width:768px) and (max-width:1018px){.td-header-wrap .td-header-main-menu{background-color:#7eb356 !important}}</style><title>General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad? - Agencia de Prensa IPC</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.ipc.org.co/agenciadeprensa/xmlrpc.php" /><meta property="og:image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018.jpg" /><link rel="icon" type="image/png" href="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/07/favicon-big.png"/><meta name="description" content="Abogados de víctimas y organizaciones sociales advierten un duro debate jurídico que podría tomar años. Le exigen a Montoya diga toda la verdad."/><link rel="canonical" href="http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/" /><link rel="publisher" href="https://plus.google.com/+IPCoficial"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad?" /><meta property="og:description" content="Abogados de víctimas y organizaciones sociales advierten un duro debate jurídico que podría tomar años. " /><meta property="og:url" content="http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/" /><meta property="og:site_name" content="Agencia de Prensa IPC" /><meta property="article:publisher" content="https://www.facebook.com/pages/Agencia-de-Prensa-IPC/196599203687383" /><meta property="article:tag" content="bojaya" /><meta property="article:tag" content="comision de la verdad" /><meta property="article:tag" content="ejecuciones extrajudiciales" /><meta property="article:tag" content="falsos positivos" /><meta property="article:tag" content="general mario montoya" /><meta property="article:tag" content="JEP" /><meta property="article:tag" content="justicia" /><meta property="article:tag" content="operación orión" /><meta property="article:tag" content="verdad" /><meta property="article:section" content="Derechos Humanos" /><meta property="article:published_time" content="2019-01-02T09:12:55+00:00" /><meta property="og:image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="1600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Abogados de víctimas y organizaciones sociales advierten un duro debate jurídico que podría tomar años. " /><meta name="twitter:title" content="General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad?" /><meta name="twitter:site" content="@ipcoficial" /><meta name="twitter:image" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018.jpg" /><meta name="twitter:creator" content="@ipcoficial" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Agencia de Prensa IPC &raquo; Feed" href="http://www.ipc.org.co/agenciadeprensa/index.php/feed/" /><link rel="alternate" type="application/rss+xml" title="Agencia de Prensa IPC &raquo; RSS de los comentarios" href="http://www.ipc.org.co/agenciadeprensa/index.php/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agencia de Prensa IPC &raquo; General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad? RSS de los comentarios" href="http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/feed/" /><link rel='stylesheet' id='dashicons-css'  href='http://www.ipc.org.co/agenciadeprensa/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8' type='text/css' media='all' /> <script type='text/javascript' src='http://www.ipc.org.co/agenciadeprensa/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.ipc.org.co/agenciadeprensa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.ipc.org.co/agenciadeprensa/index.php/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ipc.org.co/agenciadeprensa/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ipc.org.co/agenciadeprensa/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='https://wp.me/p6ZuQq-2Q9' /><link rel="alternate" type="application/json+oembed" href="http://www.ipc.org.co/agenciadeprensa/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2019%2F01%2F02%2Fgeneral-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.ipc.org.co/agenciadeprensa/index.php/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2019%2F01%2F02%2Fgeneral-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com'/> <!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ipc.org.co/agenciadeprensa/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/amp/"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-33614851-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.ipc.org.co/agenciadeprensa/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/",
                                "name": "Derechos Humanos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/",
                                "name": "General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia..."                                
                            }
                        }    ]
                        }</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><script type="text/javascript">var related_posts_js_options={"post_heading":"h4"};</script><script type="text/javascript">window.tdwGlobal={"adminUrl":"http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-admin\/","wpRestNonce":"46c0974e9c","wpRestUrl":"http:\/\/www.ipc.org.co\/agenciadeprensa\/index.php\/wp-json\/","permalinkStructure":"\/index.php\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script><script type="text/javascript">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var td_ajax_url="http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8";var td_get_template_directory_uri="http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/themes\/newspaper";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="3";var tds_more_articles_on_post_pages_distance_from_top=600;var tds_theme_color_site_wide="#03825e";var tds_smart_sidebar="enabled";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script></head><body class="post-template-default single single-post postid-10921 single-format-standard general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad global-block-template-1 single_template_4 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pages/Agencia-de-Prensa-IPC/196599203687383" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+IPCoficial" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ap_ipc/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:prensa@ipc.org.co" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ipcoficial" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCqqG3e7swXTh0k3Koi7MZnw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-10650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-10650"><a href="http://www.ipc.org.co/agenciadeprensa/">Inicio</a></li><li id="menu-item-2822" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2822"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/">Derechos Humanos</a></li><li id="menu-item-2823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2823"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/democracia/">Democracia</a></li><li id="menu-item-2824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2824"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/desarrollo/">Desarrollo</a></li><li id="menu-item-2826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2826"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/escuela-y-joven/">Escuela y Joven</a></li><li id="menu-item-2829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2829"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/rincon-latino/">Rincón Latino</a></li><li id="menu-item-10689" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10689"><a href="#">Conócenos<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2966"><a href="http://www.ipc.org.co/">Instituto Popular de capacitación</a></li><li id="menu-item-10691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10691"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-historia/">Nuestra Historia</a></li><li id="menu-item-10690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10690"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-red/">Nuestra Red</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.ipc.org.co/agenciadeprensa/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-4"><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pages/Agencia-de-Prensa-IPC/196599203687383" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+IPCoficial" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ap_ipc/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:prensa@ipc.org.co" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ipcoficial" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCqqG3e7swXTh0k3Koi7MZnw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-header-sp-top-menu"><div class="td_data_time"><div >miércoles, enero 2, 2019</div></div><div class="menu-top-container"><ul id="menu-menu-superior" class="top-header-menu"><li id="menu-item-3029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-3029"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/videos/">Videos</a></li><li id="menu-item-2989" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2989"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/envie-su-nota/">Envíe su nota</a></li><li id="menu-item-2967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2967"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/contacto/">Contacto</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.ipc.org.co/agenciadeprensa/"> <img class="td-retina-data" data-retina="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/logo-agencia-de-prensa-ipc-640.png" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/logo-agencia-de-prensa-ipc.png" alt="Agencia de Prensa IPC" title="Agencia de Prensa IPC"/> <span class="td-visual-hidden">Agencia de Prensa IPC</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5c2d883b4d8f6_rand td_block_template_1"><div class="td-all-devices"><a href=""><img src=""/></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="http://www.ipc.org.co/agenciadeprensa/"> <img class="td-retina-data" data-retina="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/logo-blanco-agencia-de-prensa.png" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/logo-blanco-agencia-de-prensa-180.png" alt="Agencia de Prensa IPC" title="Agencia de Prensa IPC"/> </a> <a class="td-header-logo td-sticky-mobile" href="http://www.ipc.org.co/agenciadeprensa/"> <img class="td-retina-data" data-retina="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/logo-agencia-de-prensa-ipc-640.png" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/logo-agencia-de-prensa-ipc.png" alt="Agencia de Prensa IPC" title="Agencia de Prensa IPC"/> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10650"><a href="http://www.ipc.org.co/agenciadeprensa/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2822"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/">Derechos Humanos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2823"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/democracia/">Democracia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2824"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/desarrollo/">Desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2826"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/escuela-y-joven/">Escuela y Joven</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2829"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/rincon-latino/">Rincón Latino</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10689"><a href="#">Conócenos</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2966"><a href="http://www.ipc.org.co/">Instituto Popular de capacitación</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10691"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-historia/">Nuestra Historia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-red/">Nuestra Red</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.ipc.org.co/agenciadeprensa/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-10921" class="td-post-template-4 post-10921 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos tag-bojaya tag-comision-de-la-verdad tag-ejecuciones-extrajudiciales tag-falsos-positivos tag-general-mario-montoya tag-jep tag-justicia tag-operacion-orion tag-verdad td-container-wrap" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.ipc.org.co/agenciadeprensa/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Derechos Humanos" class="entry-crumb" href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/">Derechos Humanos</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018.jpg" data-caption=""><img width="1068" height="1424" class="entry-thumb td-modal-image" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018-1068x1424.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018-1068x1424.jpg 1068w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018-225x300.jpg 225w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018-768x1024.jpg 768w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018-696x928.jpg 696w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018-315x420.jpg 315w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018.jpg 1200w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="Rueda de Pensa Victimas Montoya_02_13-09-2018"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/">Derechos Humanos</a></li></ul><h1 class="entry-title">General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad?</h1><p class="td-post-sub-title">Si bien la comparecencia del general Mario Montoya en la Jurísdicción Especial de Paz –JEP- sin duda marca un gran precedente pues se trata del oficial de más alto rango postulado a este mecanismo de justicia transicional, la posibilidad de que ello se traduzca en verdad para las víctimas es bastante cuestionable. Abogados de víctimas y organizaciones sociales advierten un duro debate jurídico que podría tomar años. </p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.ipc.org.co/agenciadeprensa/index.php/author/admin/">Agencia de Prensa IPC</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T09:12:55+00:00" >2 enero, 2019</time></span><div class="td-post-comments"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10921">40</span></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div id="td_uid_2_5c2d883b4fc00" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2019%2F01%2F02%2Fgeneral-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=General+Mario+Montoya+ante+la+JEP%3A+%C2%BFoportunidad+para+la+verdad+o+estrategia+de+impunidad%3F&url=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2019%2F01%2F02%2Fgeneral-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad%2F&via=ipcoficial"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/&amp;media=http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018.jpg&description=Abogados de víctimas y organizaciones sociales advierten un duro debate jurídico que podría tomar años. Le exigen a Montoya diga toda la verdad."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad? %0A%0A http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5c2d883b4fc00"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><p style="text-align: justify;">Nada volvió a ser igual en la vida de José Alexander Castro luego de esa fatídica tarde del 23 de octubre de 2006. Promediando la una de la tarde de ese día recibió una llamada que lo devastó por completo. Desde Campamento, un pequeño pueblo escondido en las montañas del norte de Antioquia, un familiar lo llamó para contarle que su tío, Jhon Fredy Navarro Martínez; y su hermano, Humberto de Jesús Pulgarín Castro, yacían muertos en la placa polideportiva del corregimiento Cedeño, de Yarumal.</p><p style="text-align: justify;">De inmediato reportó a sus jefes que no iría a trabajar ese día y quizás los próximos, pues debía viajar con urgencia desde Medellín, donde todavía reside, hacia Yarumal. Ahí comenzó su tragedia. Al llegar a este municipio, miembros de la Policía le contaron que sus familiares habían sido dados de baja en un combate que sostuvieron soldados del Batallón de Infantería No. 10 “Coronel Atanasio Girardot”, adscrito a la IV Brigada del Ejército con sede en Medellín, con miembros de la guerrilla del ELN, en la vereda La Concha, de Campamento, donde residían los dos occisos.</p><p style="text-align: justify;">Las autoridades militares le contaron también que a su hermano y a su tío les habían encontrado al momento de su muerte material de guerra como un revólver calibre 38, dos granadas de mano tipo IM26, mecha lenta, cordón detonante y dinamita. “Asesinos, ustedes son unos asesinos”, fue lo que les respondió José Alexander a los militares una vez le entregaron los cuerpos. Su indignación no era para menos. Además del convencimiento pleno de que sus familiares no eran guerrilleros, amigos y vecinos de la vereda La Concha le contaron una versión de los hechos muy diferente de la relatada por los soldados.</p><p style="text-align: justify;">“Ellos (los soldados) llegaron muy temprano a la vereda y rodearon la finca de mi tío (Jhon Fredy). Cuando él salió a su faena de ordeño, cosa que hacía todos los días, vio a los soldados y se devolvió para la finca, asustado. Ahí fue cuando lo cogieron y lo aporrearon”, relata José Alexander. “En la finca estaba mi hermano (Humberto). Los soldados revolcaron toda la casa, toda, buscando armas, panfletos, cosas de esas. Incluso, mi hermano tenía cuatro millones de pesos ahorrados porque su mujer estaba en embarazo y los soldados se llevaron esa plata”.</p><p style="text-align: justify;">Los soldados, continúa su relató José Alexander, “se llevaron a mi hermano y a mi tío hacia la carretera que lleva hasta el pueblo. Ahí comenzaron a hacer tiros al aire, tal vez para simular un combate. Y ahí fue cuando les dispararon a quema-ropa. Luego consiguieron un carro para que se llevara los cuerpos hasta Cedeño. Ahí los dejaron tirados, a la intemperie. Cuando hablé con el fiscal en Yarumal me preguntaba cosas como: ‘¿hace cuanto que mis familiares pertenecían al ELN?’ y cosas así. Fue humillante. Las personas que más quería en la vida, campesinos, trabajadores, asesinados y presentados como guerrilleros. Fue muy duro”.</p><p style="text-align: justify;">El regreso a Medellín no estuvo exento de dificultades. “Cómo les dije esas cosas a los soldados, pues ellos comenzaron a hacerme unos seguimientos muy extraños en Yarumal. Tanto que me tocó hablar con la Procuraduría Provincial (con sede en este municipio), contar allá lo que me había pasado, decirles que me estaban siguiendo y que temía por mi vida. Y fue la única institución que me ayudó gestionando con la Policía para que me escoltaran para salir del pueblo”.</p><p style="text-align: justify;"><strong> </strong></p><h2 style="text-align: justify;"><span style="color: #008080;"><strong>Otra oportunidad de justicia</strong></span></h2><p style="text-align: justify;">Desde marzo de 2009 José Alexander es miembro del Movimiento Nacional de Víctimas de Crímenes de Estado –Movice-. Dice que allí encontró la mano tendida que no halló en las entidades del Estado como la Fiscalía. De hecho, fueron miembros del Movice los que le sugirieron que interpusiera una acción de tutela para que su caso pasara del Juzgado 22 de la Justicia Penal Militar -donde nunca avanzó- a manos de la justicia ordinaria, como en efecto sucedió.</p><p style="text-align: justify;">Sin embargo, la decisión no significó acceso a justicia, a verdad, mucho menos reparación. Desde que fue asumido por la Fiscalía Especializada de Derechos Humanos, en 2009, el caso de José Alexander ha pasado por tres fiscales, “lo que significa que cada que cambian de fiscal hay que comenzar de cero. Es decir, el caso sigue en la impunidad. Cómo será que el comandante del pelotón responsable de los hechos, el Teniente Coronel, José Luis Contreras Manosalva, fue dado de baja del Ejército y nadie sabe su paradero”, explica José.</p><p style="text-align: justify;">Ahora se abre para él un nuevo escenario para buscar justicia, reparación, pero ante todo la verdad que tantos años lleva buscando. Su caso fue admitido dentro del proceso que la Jurisdicción Especial para la Paz (JEP) adelantará contra un nutrido grupo de militares por casos de ejecuciones extrajudiciales. Hasta la fecha, según la Secretaría de la JEP, unos 2.159 miembros de la fuerza púbica se han presentando ante esta jurisdicción, de los cuales 2.019 son miembros del Ejército Nacional, 34 de la Policía y 16 de la Armada Nacional. Ello ha significado, a su vez, que unos 965 uniformados ya recibieron el beneficio de la libertad transitoria, anticipada y condicionada. De ellos, 944 son del Ejército Nacional, ocho miembros de la Policía Nacional y 13 de la Armada Nacional.</p><p style="text-align: justify;">Entre los militares que decidieron acogerse a la JEP figuran 20 coroneles y cinco generales, siendo el Brigadier General (r) del Ejército, Mario Montoya Uribe, el militar de más alto rango que se somete a esta justicia transicional.</p><p style="text-align: justify;">Su presentación ante la JEP despertó gran expectativa entre víctimas de ejecuciones extrajudiciales como José Alexander, pues se espera que sus declaraciones ayuden a esclarecer este oscuro capítulo del conflicto armado interno sobre el cual hay un gran manto de impunidad. “Cómo no va saber él qué pasaba con la tropa, si en el Ejército no se movía una aguja sin su orden”, dice José.</p><p style="text-align: justify;">Según Human Rights Watch, entidad que ha seguido de cerca el tema de las ejecuciones extrajudiciales en Colombia, este Alto Oficial fue uno de los principales promotores de la política de otorgar estímulos a los militares que registraran más bajas en combate, razón por la cual las cifras de este flagelo mostraron notables incrementos en cada una de las divisiones y brigadas donde estuvo.</p><p style="text-align: justify;">De hecho, un documento interno del Batallón de Ingenieros No. 4 “Pedro Nel Ospina”, denominado “órden del día No. 73”, de fecha del miércoles 5 de abril de 2006, que consigna las tareas cotidianas para esta unidad castrense, es enfático en reiterar “las políticas del Mayor General Montoya, comandante de las Fuerzas Militares”. Entre ellas se destacan la de “mantener la dinámica de guerra, evaluar los comandantes por sus resultados, recordar que las bajas es la mejor acción integral porque potencializa la moral de la tropa” y, la más llamativa de todas: “las bajas no es lo más importante. Es lo único (sic)”.</p><p style="text-align: justify;">Al respecto, una documentación de casos realizada por la Coordinación Colombia Europa Estados Unidos (CCEEU), muestra que entre 2002 y 2010 se reportaron en todo el país unas 5.763 personas presuntamente asesinadas por miembros de la Fuerza Pública, que luego fueron presentados como guerrilleros dados de baja en combate. De ellas, unas 1.440 muertes (el 25%) ocurrieron en Antioquia, siendo el departamento con el mayor número de víctimas de este atroz crimen.</p><p style="text-align: justify;">El detalle radica en que, entre el 1 de enero de 2002 y el 15 de diciembre de 2003, mientras Montoya Uribe se desempeñó como comandante de la IV Brigada del Ejército con sede en Medellín, se denunciaron más de 200 casos de ejecuciones extrajudiciales en Antioquia. Las denuncias por este atroz crimen superaron las 600 entre el 15 de diciembre de 2003 y el 28 de abril de 2005, tiempo en que se desempeñó como comandante de la Primera División del Ejército. Mientras que cuando fue comandante general del Ejército Nacional (marzo de 2006 &#8211; noviembre de 2008), las víctimas llegaron a más de 2.000 personas en todo el país, según el estudio de la CCEEU.</p><p style="text-align: justify;"><strong> </strong></p><h2 style="text-align: justify;"><span style="color: #008080;"><strong>¿Habrá verdad?   </strong></span></h2><p style="text-align: justify;">El pasado 17 de octubre, el general (r) Mario Montoya compareció ante la JEP para ratificar su sometimiento a este sistema de justicia transicional creado tras la firma de los Acuerdos de Paz entre el gobierno de Juan Manuel Santos y la extinta guerrilla de las Farc. Si bien ello garantiza que el Alto Oficial comparecerá ante los magistrados de la Jurisdicción las veces que sea citado, particularmente para declarar en el Expediente 002 –ejecuciones extrajudicales-, el hecho está lejos de ser una noticia positiva para las víctimas y para las organizaciones defensoras de derechos humanos.</p><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-10921-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/uploads\/2018\/10\/Gral-Montoya-JEP_01-Foto-Cortesia-JEP.jpg&quot;,&quot;id&quot;:&quot;10638&quot;,&quot;title&quot;:&quot;Gral Montoya JEP_01 \u0026#8211; Foto Cortesia JEP&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;General (r) Mario Montoya se somete a la JEP, 17 de octubre de 2018. El exmilitar insiste en que llega a la jurisdicci\u00f3n especial a demostrar su inocencia. Foto: cortes\u00eda JEP&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/uploads\/2018\/12\/Montoya1_Cortesia-JEP.jpg&quot;,&quot;id&quot;:&quot;10935&quot;,&quot;title&quot;:&quot;Montoya1_Cortesia JEP&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;General (r) Mario Montoya. Foto: cortes\u00eda JEP&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/uploads\/2018\/12\/Montoya3_Cortesia-JEP.jpg&quot;,&quot;id&quot;:&quot;10932&quot;,&quot;title&quot;:&quot;Montoya3_Cortesia JEP&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Varias de las v\u00edctimas que asistieron a la audiencia de la JEP se retiraron indignadas antes de finalizar la diligencia judicial. Foto: Cortes\u00eda JEP&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/uploads\/2018\/12\/Montoya4_Cortesia-JEP.jpg&quot;,&quot;id&quot;:&quot;10933&quot;,&quot;title&quot;:&quot;Montoya4_Cortesia JEP&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Audiencia en la JEP al general (r) Mario Montoya. Foto: cortes\u00eda JEP&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/uploads\/2018\/09\/Rueda-de-Pensa-Victimas-Montoya_03_13-09-2018.jpg&quot;,&quot;id&quot;:&quot;10397&quot;,&quot;title&quot;:&quot;Rueda de Pensa Victimas Montoya_03_13-09-2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Un d\u00eda antes de la audiencia, las v\u00edctimas de ejecuciones extrajudiciales, desaparici\u00f3n forzada y otros hechos de violencia cometidos por la fuerza p\u00fablica en Medell\u00edn, exigieron en rueda de prensa que el general Montoya dijera toda la verdad.&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/uploads\/2018\/09\/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018.jpg&quot;,&quot;id&quot;:&quot;10396&quot;,&quot;title&quot;:&quot;Rueda de Pensa Victimas Montoya_02_13-09-2018&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/uploads\/2018\/12\/Victimas-Orion_Montoya7.jpg&quot;,&quot;id&quot;:&quot;10934&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;En sus demandas las v\u00edctimas exigen la verdad sobre los hechos ocurridos durante las operaciones militares en la Comuna 13 de Medell\u00edn en el a\u00f1o 2002, en medio de los cuales fueron asesinadas y desaparecidas m\u00e1s de un centenar de personas.&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div><p style="text-align: justify;">“De entrada, el general (r) Montoya dijo que se presentaba ante la JEP para demostrar su inocencia; es decir, no reconoce hechos y no acepta responsabilidad. Eso quiere decir que su caso llegará a la Sala de No Reconocimiento de la JEP y será la Unidad de Investigación la que recoja pruebas, lo acuse ante los magistrados y deberá ser vencido en juicio”, explica Sergio Arboleda, abogado representante de José Alexander e integrante de la organización defensora de derechos humanos Corporación Jurídica Libertad.</p><p style="text-align: justify;">Lo anterior, asevera Sergio, si bien constituye un avance, también despierta preocupaciones “pues llevamos más de 15 años intentando que haya justicia en los casos de ejecuciones extrajudiciales y ahora imaginamos que tarderemos unos buenos años en un juicio adversarial contra el general Montoya, que sabemos que será difícil, complicado”. Igual percepción tiene Pilar Castillo, abogada de la Asociación Minga y representante de víctimas de ejecuciones extrajudiciales.</p><p style="text-align: justify;">“Nos preocupa que el general se presenta a la JEP, según él, para probar su inocencia. De ahí en adelante no podemos esperar mucho. Las expectativas de las víctimas se ven muy coartadas de entrada”, asevera Castillo, quien añade que “es preocupante que este señor haya acudido a la JEP más como una forma de blindarse contra la justicia internacional, que lo tiene en la mira, que para aportar verdad. Pero nos preocupa aún más que la justicia ordinaria, teniendo suficiente material probatorio contra este señor, no haya hecho ninguna imputación de cargos”.</p><p style="text-align: justify;">La abogada recordó que la Fiscalía Primera Delegada ante la Corte Suprema de Justicia viene adelantando una investigación contra el general (r) Montoya Uribe por ejecuciones extrajudiciales, donde ya se reconocieron más de 100 víctimas y donde se ha acopiado abundante material probatorio que incriminaría al Alto Oficial, “y si bien la Fiscalía Primera citó a una audiencia preliminar en 2016, (general) Montoya pidió aplazamiento, luego cambiaron al Fiscal hace dos años, y el nuevo fiscal dice que está a la espera de resolver juridicamente qué hacer: si continuar con el caso o enviarlo a la JEP. Conclusión, el caso está en veremos”.</p><p>&nbsp;</p><h2 style="text-align: justify;"><span style="color: #008080;"><strong>Verdades que aguardan</strong></span></h2><p style="text-align: justify;">No es la única investigación que cursa en la justicia ordinaria contra Montoya Uribe. Adriana Arboleda, abogada de la Corporación Jurídica Libertad, recuerda que el Alto Oficial viene siendo investigado por la Fiscalía Tercera Delegada ante la Corte Suprema de Justicia por las infracciones al Derecho Internacional Humanitario (DIH) y por violaciones a los derechos humanos denunciadas durante el desarrollo de la Operación Orión, operativo conjunto de Fuerzas Militares, Policia, Fiscalía y Fuerza Aérea realizado entre el 16 y el 18 de octubre de 2002 contra milicias guerrillas en la Comuna 13 de Medellín.</p><p style="text-align: justify;">Según Arboleda, ésta y las otras 22 operaciones miliares llevadas a cabo ese año, constituyen otro espinoso tema sobre el que, se espera, hable el general Montoya, pues en la planeación y ejecución de estos operativos participaron tropas de la IV Brigada del Ejército al mando del Alto Oficial. 16 años después de los hechos, las sombras y los interrogantes que rodean la ejecución de operaciones como Orión continúan siendo grandes y graves: ¿Participaron los paramilitares en su planeación, como lo manifestó en su momento Diego Fernado Murillo, alias ‘Don Berna’? ¿Cómo lograron instalarse los comandos del Bloque Cacique Nutibara de las Autodefensas Unidas de Colombia (Auc) luego de la intervención estatal si era un territorio altamente militarizado? ¿Dónde están las personas reportadas como desaparecidas?</p><p style="text-align: justify;">Cabe recordar que por las irregularidades e infracciones al Derecho Internacional Humanitario (DIH) cometidas durante la Operación Orión, la Procuraduría inhabilitó por cinco años al entonces comandante de la Policía Metropolitana del Valle de Aburrá, general Leonardo Gallego, quien, junto con Montoya, comandó el operativo.</p><p style="text-align: justify;">Las cifras son bastante dicientes: Los reportes de diversas organizaciones no gubernamentales coinciden en señalar que las acciones desarrolladas por los más de 1.500 hombres de la Fuerza Pública durante los tres días que duró la Operación Orión dejaron un saldo de 80 civiles heridos; 71 personas asesinadas por grupos paramilitares y 17 personas muertas por fuego de fuerzas estatales; así como 300 detenciones arbitrarias.</p><p style="text-align: justify;">Pero las consecuencias más dolorosas de esta Operación vinieron después. Tras la expulsión de las milicias, el Bloque Cacique Nutibara impuso un régimen de terror que se materializó en la macabra práctica de la desaparición forzada. Según la Corporación Jurídica Libertad, existen reportes que dan cuenta de 91 personas desaparecidas forzosamente entre noviembre de 2002 y febrero de 2005. Sólo en el mes de octubre, cuando se realizaron los operativos militares, se reportaron 15 casos. “Pero se habla de que pueden ser por lo menos 300”, advierte Arboleda.</p><p style="text-align: justify;">“Este caso es un gran desafío para la JEP porque, así como nosotros cuestionamos ese operativo, así como nosotros decimos que fue el inicio de un proyecto estratégico de control paramilitar, hay quienes defienden a capa y espada la Operación Orión”, dice la jurista, quien añade que “la JEP deberá analizar todas las pruebas e indicios que aporten las partes: las víctimas, las organizaciones, el Ejército”.</p><p style="text-align: justify;">Ahora bien, hay que señalar que el panorama de la Comuna 13 es mucho más complejo ya que Orión no fue el único operativo realizado en el 2002 y eso deberá ser tenido en cuenta por la justicia para analizar las prácticas de vulneración sistemática de derechos humanos que venía cometiendo la fuerza pública en esa comuna. Los datos de las organizaciones de derechos humanos reportan que entre febrero y octubre de 2002 se realizaron más de 20 operaciones militares en esa comuna. A cada una se le asignó un nombre que era tomado de la primera letra del mes. Entre las más recordadas están las operaciones <em>Mariscal</em>, en mayo; <em>Antorcha</em>, en agosto; y <em>Orión</em>, en octubre.</p><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1068' height='631' src='http://www.youtube.com/embed/x64yE5N15xA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p><p style="text-align: justify;">Otro rincón de Colombia donde esperan que el general Montoya aporte verdad es en Bojayá, Chocó. Hoy, gracias a los testimonios de exmiembros de las Autodefensas Unidas de Colombia (AUC) postulados a la Ley de Justicia y Paz, se sabe que los 119 civiles que fallecieron la trágica noche del 2 de mayo de 2002 quedaron en medio de un intenso fuego cruzado entre la guerrilla de las FARC y el Bloque Élmer Cárdenas de las AUC. Lo que aún no resuelve la justicia es cómo llegaron hasta allí los paramilitares si para ello, debieron pasar varios puestos de control de Policía y Ejército, estos últimos adscritos a la IV Brigada del Ejército, en aquel entonces comandada por Montoya.</p><p style="text-align: justify;">Un informe especial publicado por la Oficina en Colombia del Alto Comisionado de las Naciones Unidas para los Derechos Humanos, pocas semanas después de la masacre, que reconstruye los hechos, recoge testimonios y plantea recomendaciones, también manifestó dicha preocupación al consignar que “de acuerdo a la información obtenida, el 21 de abril de 2002, un número no inferior a siete embarcaciones que transportaban un total aproximado de 250 paramilitares arribó a Bellavista, cabecera municipal de Bojayá, y Vigía del Fuerte, provenientes de Turbo. Para realizar ese recorrido, las embarcaciones deben pasar los puestos de control de la Fuerza Pública ubicados en Punta de Turbo (retén permanente de la Marina que exige la presentación de documentación y una requisa), en la entrada de Riosucio, (retén permanente de la Policía Nacional) y en la salida de Riosucio hacia Bellavista, (retén permanente del Ejército). No se registraron incidentes ni detenciones en ese recorrido”.</p><p style="text-align: justify;">Los testimonios recogidos por los funcionarios de ONU, dejaban entrever una estrecha relación entre los paramilitares y miembros de la fuerza pública: “varias declaraciones de pobladores de Bellavista y Vigía del Fuerte coincidieron en señalar que, desde la llegada del Ejército Nacional, la presencia de paramilitares se hizo evidente en los cascos urbanos. Cabe mencionar que muchos de ellos fueron vistos utilizando ropa y enseres sustraídos de las viviendas abandonadas de Bellavista”.</p><p style="text-align: justify;">Asimismo, entre las conclusiones, el informe señaló que “para la Oficina es preocupante el hecho de que no hubiera habido actuación de la fuerza pública ante el paso de los paramilitares por los retenes y puestos de control en el recorrido que hicieron desde Turbo hacia Vigía del Fuerte. En estos casos la omisión del Estado puede constituir una violación a los derechos humanos y comprometer la responsabilidad estatal por las acciones de esos grupos ilegales”.</p><p style="text-align: justify;">El informe aseveró también que “preocupan a la Oficina las declaraciones de autoridades civiles y militares que en el caso del Medio Atrato negaron tanto la existencia de combates entre paramilitares y guerrilleros, como la presencia de grupos paramilitares en la región (…) La evaluación de la responsabilidad estatal debe hacerse extensiva a los hechos del 9 y 10 de mayo, referidos a la llegada a Vigía del Fuerte de avionetas con miembros de las AUC y a las denuncias de reuniones celebradas allí entre paramilitares y miembros de las fuerzas castrenses. De ser confirmadas, estas actuaciones pondrían de presente una participación directa de agentes del Estado en las actividades criminales de un grupo armado al margen de la ley”.</p><p style="text-align: justify;">Son precisamente estas versiones las que aguardan por verdad. “¿Qué esperamos las víctimas? Que ese señor diga la verdad, porque ese señor debe sabe muchas cosas. Cómo le dije, cómo no iba saber lo que estaba pasando si era el máximo jefe del Ejército, si era él que daba todas las órdenes. Yo, la verdad, no anhelo que ese señor pague 15 o 20 años de cárcel. No, yo espero verdad, por qué hicieron lo que hicieron. Esa sería la mejor manera de hacer justicia”, sostiene José Alexander Castro.</p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/bojaya/">bojaya</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/comision-de-la-verdad/">comision de la verdad</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/ejecuciones-extrajudiciales/">ejecuciones extrajudiciales</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/falsos-positivos/">falsos positivos</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/general-mario-montoya/">general mario montoya</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/jep/">JEP</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/justicia/">justicia</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/operacion-orion/">operación orión</a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/tag/verdad/">verdad</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_4_5c2d883b52e34" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2019%2F01%2F02%2Fgeneral-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=General+Mario+Montoya+ante+la+JEP%3A+%C2%BFoportunidad+para+la+verdad+o+estrategia+de+impunidad%3F&url=http%3A%2F%2Fwww.ipc.org.co%2Fagenciadeprensa%2Findex.php%2F2019%2F01%2F02%2Fgeneral-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad%2F&via=ipcoficial"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/&amp;media=http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018.jpg&description=Abogados de víctimas y organizaciones sociales advierten un duro debate jurídico que podría tomar años. Le exigen a Montoya diga toda la verdad."><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad? %0A%0A http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_4_5c2d883b52e34"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/pescadores-del-bajo-cauca-en-antioquia-no-pueden-pescar-porque-minera-contamino-rio/">Pescadores del Bajo Cauca en Antioquia no pueden pescar porque minera contaminó río</a></div></div><div class="td-next-prev-separator"></div></div><div class="author-box-wrap"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/0fd88aa91a4681c2c588891f9cfdd103?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0fd88aa91a4681c2c588891f9cfdd103?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/author/admin/">Agencia de Prensa IPC</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Agencia de Prensa IPC"></span><meta itemprop="datePublished" content="2019-01-02T09:12:55+00:00"><meta itemprop="dateModified" content="2019-01-02T09:12:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/logo-agencia-de-prensa-ipc.png"></span><meta itemprop="name" content="Agencia de Prensa IPC"></span><meta itemprop="headline " content="General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1600"></span></footer><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_5_5c2d883b53e31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5c2d883b53e31" ><script>var block_td_uid_5_5c2d883b53e31 = new tdBlock();
block_td_uid_5_5c2d883b53e31.id = "td_uid_5_5c2d883b53e31";
block_td_uid_5_5c2d883b53e31.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_5_5c2d883b53e31_rand","td_column_number":5,"live_filter_cur_post_id":10921,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5c2d883b53e31_rand","tdc_css_class_style":"td_uid_5_5c2d883b53e31_rand_style"}';
block_td_uid_5_5c2d883b53e31.td_column_number = "5";
block_td_uid_5_5c2d883b53e31.block_type = "td_block_related_posts";
block_td_uid_5_5c2d883b53e31.post_count = "5";
block_td_uid_5_5c2d883b53e31.found_posts = "648";
block_td_uid_5_5c2d883b53e31.header_color = "";
block_td_uid_5_5c2d883b53e31.ajax_pagination_infinite_stop = "";
block_td_uid_5_5c2d883b53e31.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_5_5c2d883b53e31);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5c2d883b5821f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5c2d883b53e31" href="#">Artículo relacionados</a><a id="td_uid_7_5c2d883b58229" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5c2d883b53e31" href="#">Más del autor</a></h4><div id=td_uid_5_5c2d883b53e31 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/organizaciones-sociales-construyeron-protocolos-de-autoproteccion-en-el-bajo-cauca/" rel="bookmark" class="td-image-wrap" title="Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca"><img width="218" height="150" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/MG_1078-218x150.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/MG_1078-218x150.jpg 218w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/MG_1078-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca"/></a></div> <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/bajo-cauca/" class="td-post-category">Bajo Cauca</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/organizaciones-sociales-construyeron-protocolos-de-autoproteccion-en-el-bajo-cauca/" rel="bookmark" title="Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca">Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/29/lideres-sociales-en-colombia-bajo-todos-los-fuegos/" rel="bookmark" class="td-image-wrap" title="Líderes y lideresas sociales en Colombia: bajo todos los fuegos"><img width="218" height="150" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/lideres4-218x150.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/lideres4-218x150.jpg 218w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/lideres4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Líderes y lideresas sociales en Colombia: bajo todos los fuegos"/></a></div> <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/" class="td-post-category">Derechos Humanos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/29/lideres-sociales-en-colombia-bajo-todos-los-fuegos/" rel="bookmark" title="Líderes y lideresas sociales en Colombia: bajo todos los fuegos">Líderes y lideresas sociales en Colombia: bajo todos los fuegos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/12/desplazamiento-forzado-intraurbano-en-medellin-en-estado-critico/" rel="bookmark" class="td-image-wrap" title="Desplazamiento forzado intraurbano en Medellín: en estado crítico"><img width="218" height="150" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/desplazamiento2-218x150.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/desplazamiento2-218x150.jpg 218w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/desplazamiento2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desplazamiento forzado intraurbano en Medellín: en estado crítico"/></a></div> <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/" class="td-post-category">Derechos Humanos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/12/desplazamiento-forzado-intraurbano-en-medellin-en-estado-critico/" rel="bookmark" title="Desplazamiento forzado intraurbano en Medellín: en estado crítico">Desplazamiento forzado intraurbano en Medellín: en estado crítico</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/11/alcaldia-de-medellin-se-raja-en-ddhh/" rel="bookmark" class="td-image-wrap" title="Alcaldía de Medellín se raja en la defensa de los derechos humanos: organizaciones sociales"><img width="218" height="150" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/derechos-humanos3-218x150.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/derechos-humanos3-218x150.jpg 218w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/derechos-humanos3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alcaldía de Medellín se raja en la defensa de los derechos humanos: organizaciones sociales"/></a></div> <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/" class="td-post-category">Derechos Humanos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/11/alcaldia-de-medellin-se-raja-en-ddhh/" rel="bookmark" title="Alcaldía de Medellín se raja en la defensa de los derechos humanos: organizaciones sociales">Alcaldía de Medellín se raja en la defensa de los derechos humanos: organizaciones sociales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/10/iban-por-las-tierras-informe-reclamantes-a-la-jep/" rel="bookmark" class="td-image-wrap" title="“Iban por las tierras”, el informe que presentaron víctimas y reclamantes de Urabá y Bajo Atrato a la JEP"><img width="218" height="150" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/Informe-Tierras-a-la-JEP_10-DIC-2018_06-218x150.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/Informe-Tierras-a-la-JEP_10-DIC-2018_06-218x150.jpg 218w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/Informe-Tierras-a-la-JEP_10-DIC-2018_06-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Iban por las tierras”, el informe que presentaron víctimas y reclamantes de Urabá y Bajo Atrato a la JEP"/></a></div> <a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/" class="td-post-category">Derechos Humanos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/10/iban-por-las-tierras-informe-reclamantes-a-la-jep/" rel="bookmark" title="“Iban por las tierras”, el informe que presentaron víctimas y reclamantes de Urabá y Bajo Atrato a la JEP">“Iban por las tierras”, el informe que presentaron víctimas y reclamantes de Urabá y Bajo Atrato a la JEP</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5c2d883b53e31" data-td_block_id="td_uid_5_5c2d883b53e31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5c2d883b53e31" data-td_block_id="td_uid_5_5c2d883b53e31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="http://www.ipc.org.co/agenciadeprensa/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='10921' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3391c2884c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p></form></div></div></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top  td_uid_8_5c2d883b5b19c_rand td_block_template_1"><div class="td-all-devices"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/01/30/tres-historias-que-reclaman-verdad-el-aro-la-escombrera-y-la-larga-tumarado/"><img src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/03/Portada-Boletin-Agencia-cuadrada.jpg"/></a></div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_9_5c2d883b5b48e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5c2d883b5b48e" ><script>var block_td_uid_9_5c2d883b5b48e = new tdBlock();
block_td_uid_9_5c2d883b5b48e.id = "td_uid_9_5c2d883b5b48e";
block_td_uid_9_5c2d883b5b48e.atts = '{"custom_title":"RECOMENDACIONES DEL EDITOR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5c2d883b5b48e_rand","tdc_css_class":"td_uid_9_5c2d883b5b48e_rand","tdc_css_class_style":"td_uid_9_5c2d883b5b48e_rand_style"}';
block_td_uid_9_5c2d883b5b48e.td_column_number = "1";
block_td_uid_9_5c2d883b5b48e.block_type = "td_block_7";
block_td_uid_9_5c2d883b5b48e.post_count = "3";
block_td_uid_9_5c2d883b5b48e.found_posts = "1832";
block_td_uid_9_5c2d883b5b48e.header_color = "";
block_td_uid_9_5c2d883b5b48e.ajax_pagination_infinite_stop = "";
block_td_uid_9_5c2d883b5b48e.max_num_pages = "611";
tdBlocksArray.push(block_td_uid_9_5c2d883b5b48e);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">RECOMENDACIONES DEL EDITOR</span></h4></div><div id=td_uid_9_5c2d883b5b48e class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/" rel="bookmark" class="td-image-wrap" title="General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad?"><img width="100" height="70" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018-100x70.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018-100x70.jpg 100w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/09/Rueda-de-Pensa-Victimas-Montoya_02_13-09-2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2019/01/02/general-mario-montoya-ante-la-jep-oportunidad-para-la-verdad-o-estrategia-de-impunidad/" rel="bookmark" title="General Mario Montoya ante la JEP: ¿oportunidad para la verdad o estrategia de impunidad?">General Mario Montoya ante la JEP: ¿oportunidad para la verdad o...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T09:12:55+00:00" >2 enero, 2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/pescadores-del-bajo-cauca-en-antioquia-no-pueden-pescar-porque-minera-contamino-rio/" rel="bookmark" class="td-image-wrap" title="Pescadores del Bajo Cauca en Antioquia no pueden pescar porque minera contaminó río"><img width="100" height="70" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/maxresdefault-100x70.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/maxresdefault-100x70.jpg 100w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pescadores del Bajo Cauca en Antioquia no pueden pescar porque minera contaminó río"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/pescadores-del-bajo-cauca-en-antioquia-no-pueden-pescar-porque-minera-contamino-rio/" rel="bookmark" title="Pescadores del Bajo Cauca en Antioquia no pueden pescar porque minera contaminó río">Pescadores del Bajo Cauca en Antioquia no pueden pescar porque minera...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T17:12:18+00:00" >31 diciembre, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/organizaciones-sociales-construyeron-protocolos-de-autoproteccion-en-el-bajo-cauca/" rel="bookmark" class="td-image-wrap" title="Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca"><img width="100" height="70" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/MG_1078-100x70.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/MG_1078-100x70.jpg 100w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/MG_1078-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/organizaciones-sociales-construyeron-protocolos-de-autoproteccion-en-el-bajo-cauca/" rel="bookmark" title="Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca">Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T17:02:21+00:00" >31 diciembre, 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_10_5c2d883b5fead_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_5c2d883b5fead" ><script>var block_td_uid_10_5c2d883b5fead = new tdBlock();
block_td_uid_10_5c2d883b5fead.id = "td_uid_10_5c2d883b5fead";
block_td_uid_10_5c2d883b5fead.atts = '{"custom_title":"MENSAJES POPULARES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5c2d883b5fead_rand","tdc_css_class":"td_uid_10_5c2d883b5fead_rand","tdc_css_class_style":"td_uid_10_5c2d883b5fead_rand_style"}';
block_td_uid_10_5c2d883b5fead.td_column_number = "1";
block_td_uid_10_5c2d883b5fead.block_type = "td_block_7";
block_td_uid_10_5c2d883b5fead.post_count = "3";
block_td_uid_10_5c2d883b5fead.found_posts = "1832";
block_td_uid_10_5c2d883b5fead.header_color = "";
block_td_uid_10_5c2d883b5fead.ajax_pagination_infinite_stop = "";
block_td_uid_10_5c2d883b5fead.max_num_pages = "611";
tdBlocksArray.push(block_td_uid_10_5c2d883b5fead);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MENSAJES POPULARES</span></h4></div><div id=td_uid_10_5c2d883b5fead class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/06/08/la-vertiginosa-realidad-social-y-politica-de-colombia/" rel="bookmark" class="td-image-wrap" title="La vertiginosa realidad social y política de Colombia"><img width="100" height="70" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/06/PARO-A5_Foto-Defensoria1-100x70.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/06/PARO-A5_Foto-Defensoria1-100x70.jpg 100w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2016/06/PARO-A5_Foto-Defensoria1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La vertiginosa realidad social y política de Colombia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2016/06/08/la-vertiginosa-realidad-social-y-politica-de-colombia/" rel="bookmark" title="La vertiginosa realidad social y política de Colombia">La vertiginosa realidad social y política de Colombia</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-08T08:00:52+00:00" >8 junio, 2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/05/19/ecocidio-de-mineros-s-a-en-el-rio-nechi/" rel="bookmark" class="td-image-wrap" title="¿Ecocidio de Mineros S.A. en el río Nechí?"><img width="100" height="70" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/05/Ecocidio-Mineros-El-Bagre-06-100x70.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/05/Ecocidio-Mineros-El-Bagre-06-100x70.jpg 100w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/05/Ecocidio-Mineros-El-Bagre-06-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Ecocidio de Mineros S.A. en el río Nechí?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/05/19/ecocidio-de-mineros-s-a-en-el-rio-nechi/" rel="bookmark" title="¿Ecocidio de Mineros S.A. en el río Nechí?">¿Ecocidio de Mineros S.A. en el río Nechí?</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-19T13:29:21+00:00" >19 mayo, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2013/09/05/la-crisis-agraria-y-las-causas-del-paro-mucho-mas-profundas-que-los-tlc/" rel="bookmark" class="td-image-wrap" title="La crisis agraria y las causas del paro. Mucho más profundas que los  TLC"><img width="100" height="70" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2014/05/Paro Agrario Foto Cumbre Agraria 2014-100x70.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2014/05/Paro%20Agrario%20Foto%20Cumbre%20Agraria%202014-100x70.jpg 100w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2014/05/Paro%20Agrario%20Foto%20Cumbre%20Agraria%202014-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La crisis agraria y las causas del paro. Mucho más profundas que los  TLC"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2013/09/05/la-crisis-agraria-y-las-causas-del-paro-mucho-mas-profundas-que-los-tlc/" rel="bookmark" title="La crisis agraria y las causas del paro. Mucho más profundas que los  TLC">La crisis agraria y las causas del paro. Mucho más profundas...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-09-05T01:09:46+00:00" >5 septiembre, 2013</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Creative Commons</span></h4><div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by/4.0/"><img alt="Licencia Creative Commons" style="border-width:0" src="https://i.creativecommons.org/l/by/4.0/88x31.png" /></a><br />Esta obra de <a xmlns:cc="http://creativecommons.org/ns#" href="www.ipc.org.co/agenciadeprensa" property="cc:attributionName" rel="cc:attributionURL">Agencia de Prensa IPC</a> está bajo una <a rel="license" href="http://creativecommons.org/licenses/by/4.0/">Licencia Creative Commons Atribución 4.0 Internacional</a>.</div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_11_5c2d883b70fdc_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5c2d883b70fdc" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/"><span class="td-cat-name">Derechos Humanos</span><span class="td-cat-no">649</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/democracia/"><span class="td-cat-name">Democracia</span><span class="td-cat-no">397</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/desarrollo/"><span class="td-cat-name">Desarrollo</span><span class="td-cat-no">116</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/noticias/"><span class="td-cat-name">Noticias</span><span class="td-cat-no">116</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/opinion/"><span class="td-cat-name">Opinión</span><span class="td-cat-no">104</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/regiones/"><span class="td-cat-name">Regiones</span><span class="td-cat-no">102</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/produccion-academica/"><span class="td-cat-name">Producción Académica</span><span class="td-cat-no">98</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/rincon-latino/"><span class="td-cat-name">Rincón Latino</span><span class="td-cat-no">89</span></a></li><li><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/videos/"><span class="td-cat-name">Videos</span><span class="td-cat-no">89</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.ipc.org.co/agenciadeprensa/"><img class="td-retina-data" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/logo-blanco-agencia-de-prensa.png" data-retina="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/logo-blanco-agencia-de-prensa.png" alt="agencia de prensa IPC" title="agencia de prensa IPC" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div><strong>La Agencia de Prensa IPC</strong> se dedica al periodismo de investigación y análisis para la promoción de los derechos humanos, la democracia y la paz.<div class="footer-email-wrap">Contáctanos: <a href="mailto:prensa@ipc.org.co">prensa@ipc.org.co</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/pages/Agencia-de-Prensa-IPC/196599203687383" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+IPCoficial" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ap_ipc/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:prensa@ipc.org.co" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ipcoficial" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCqqG3e7swXTh0k3Koi7MZnw" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-10650"><a href="http://www.ipc.org.co/agenciadeprensa/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2822"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/derechos-humanos/">Derechos Humanos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2823"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/democracia/">Democracia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2824"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/desarrollo/">Desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2826"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/escuela-y-joven/">Escuela y Joven</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2829"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/category/rincon-latino/">Rincón Latino</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10689"><a href="#">Conócenos</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2966"><a href="http://www.ipc.org.co/">Instituto Popular de capacitación</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10691"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-historia/">Nuestra Historia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-10690"><a href="http://ipc.org.co/index.php/acerca-del-ipc/nuestra-red/">Nuestra Red</a></li></ul></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Creative Commons (BY) - Agencia de Prensa IPC</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más historias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/pescadores-del-bajo-cauca-en-antioquia-no-pueden-pescar-porque-minera-contamino-rio/" rel="bookmark" class="td-image-wrap" title="Pescadores del Bajo Cauca en Antioquia no pueden pescar porque minera contaminó río"><img width="100" height="70" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/maxresdefault-100x70.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/maxresdefault-100x70.jpg 100w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pescadores del Bajo Cauca en Antioquia no pueden pescar porque minera contaminó río"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/images/icons/video-small.png" alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/pescadores-del-bajo-cauca-en-antioquia-no-pueden-pescar-porque-minera-contamino-rio/" rel="bookmark" title="Pescadores del Bajo Cauca en Antioquia no pueden pescar porque minera contaminó río">Pescadores del Bajo Cauca en Antioquia no pueden pescar porque minera...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T17:12:18+00:00" >31 diciembre, 2018</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/organizaciones-sociales-construyeron-protocolos-de-autoproteccion-en-el-bajo-cauca/" rel="bookmark" class="td-image-wrap" title="Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca"><img width="100" height="70" class="entry-thumb" src="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/MG_1078-100x70.jpg" srcset="http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/MG_1078-100x70.jpg 100w, http://www.ipc.org.co/agenciadeprensa/wp-content/uploads/2018/12/MG_1078-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ipc.org.co/agenciadeprensa/index.php/2018/12/31/organizaciones-sociales-construyeron-protocolos-de-autoproteccion-en-el-bajo-cauca/" rel="bookmark" title="Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca">Organizaciones sociales construyeron protocolos de autoprotección en el Bajo Cauca</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-31T17:02:21+00:00" >31 diciembre, 2018</time></span></div></div></div></div></div>  <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>  <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'103314594',post:'10921',tz:'-5',srv:'www.ipc.org.co'} ]);
	_stq.push([ 'clickTrackerInit', '103314594', '10921' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_5c2d883b7946e"></textarea><div id="td_live_css_uid_1_5c2d883b7946e" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script type="text/javascript">var wpcf7={"apiSettings":{"root":"http:\/\/www.ipc.org.co\/agenciadeprensa\/index.php\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script><script type="text/javascript">var jetpackSlideshowSettings={"spinner":"http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};var jetpackSlideshowSettings={"spinner":"http:\/\/www.ipc.org.co\/agenciadeprensa\/wp-content\/plugins\/jetpack\/modules\/shortcodes\/img\/slideshow-loader.gif","speed":"4000"};</script><script type="text/javascript">jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[10921]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='http://www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='http://www.ipc.org.co/agenciadeprensa/wp-content/themes/newspaper';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script><script type="text/javascript">(function(jQuery,undefined){jQuery(window).ready(function(){if('undefined'!==typeof tdcAdminIFrameUI){var $liveIframe=tdcAdminIFrameUI.getLiveIframe();if($liveIframe.length){$liveIframe.load(function(){$liveIframe.contents().find('body').append('<textarea class="tdw-css-writer-editor" style="display: none"></textarea>');});}}});})(jQuery);</script><script type="text/javascript">jQuery(window).load(function(){if('undefined'!==typeof tdLiveCssInject){tdLiveCssInject.init();var editor_textarea=jQuery('.td_live_css_uid_1_5c2d883b7946e');var languageTools=ace.require("ace/ext/language_tools");var tdcCompleter={getCompletions:function(editor,session,pos,prefix,callback){if(prefix.length===0){callback(null,[]);return}
if('undefined'!==typeof tdcAdminIFrameUI){var data={error:undefined,getShortcode:''};tdcIFrameData.getShortcodeFromData(data);if(!_.isUndefined(data.error)){tdcDebug.log(data.error);}
if(!_.isUndefined(data.getShortcode)){var regex=/el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,results=data.getShortcode.match(regex);var elClasses={};for(var i=0;i<results.length;i++){var currentClasses=results[i].replace('el_class="','').replace('"','').split(' ');for(var j=0;j<currentClasses.length;j++){if(_.isUndefined(elClasses[currentClasses[j]])){elClasses[currentClasses[j]]='';}}}
var arrElClasses=[];for(var prop in elClasses){arrElClasses.push(prop);}
callback(null,arrElClasses.map(function(item){return{name:item,value:item,meta:'in_page'}}));}}}};languageTools.addCompleter(tdcCompleter);window.editor=ace.edit("td_live_css_uid_1_5c2d883b7946e");window.editorChangeHandler=function(){window.onbeforeunload=function(){if(tdwState.lessWasEdited){return"You have attempted to leave this page. Are you sure?";}
return false;};var editorValue=editor.getSession().getValue();editor_textarea.val(editorValue);if('undefined'!==typeof tdcAdminIFrameUI){tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);tdcMain.setContentModified();}
tdLiveCssInject.less();};editor.getSession().setValue(editor_textarea.val());editor.getSession().on('change',editorChangeHandler);editor.setTheme("ace/theme/textmate");editor.setShowPrintMargin(false);editor.getSession().setMode("ace/mode/less");editor.setOptions({enableBasicAutocompletion:true,enableSnippets:true,enableLiveAutocompletion:false});}});</script><script type="text/javascript" defer src="http://www.ipc.org.co/agenciadeprensa/wp-content/cache/breeze-minification/js/breeze_d467944747a428bd8eddebd5ff51bb85.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 03 Jan 2019 03:57:47 GMT -->
